[[OS]] >

* 目次 [#te8908c2]

#contents

* インストール [#qb484efb]

** DC/OS 1.7.0 on Vagrant [#bb0bb3d6]

- いくつかの問題を回避するため、以下のバージョンを用いてセットアップすると良いでしょう。
++ [[dcos-vagrant-0.8.0>https://github.com/dcos/dcos-vagrant/releases/tag/v0.8.0]]
++ Vagrant 1.8.4: バグ[[#7627>https://github.com/mitchellh/vagrant/issues/7627]]を回避
++ VirtualBox 5.0.x: Vagrant 1.8.4が5.1.x未対応のため

+

トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS